Error al arrancar MLCAD

Informacion, manuales y ayuda de 3D
Cerrado
Avatar de Usuario
thurderon
Mensajes: 944
Registrado: Vie, 01 Abr 2011, 15:19

Error al arrancar MLCAD

Mensaje por thurderon »

Hola, hace tiempo que instalé el MLCAD, el LDVIEW y el paquete de piezas de TENTE modeladas en 3D siguiendo las instruciones de jasolo y todo perfecto. De hecho podéis ver el resultado de mi "Trueno Azul 3D" ;)

El caso es que hoy he ido a abrir el MLCAD para modificar los colores de las piezas del Trueno Azul y girar algunas piezas y me he encontrado con el siguiente pantallazo :(

Imagen

A ver si podéis ayudarme :)
Enviado desde mi HTC.

Avatar de Usuario
jasolo
Administrador del Sitio
Mensajes: 287
Registrado: Dom, 01 Jul 2012, 22:38

Re: Error al arrancar MLCAD

Mensaje por jasolo »

En la casilla de "Directorio base:" quita la parte final de "\mlcad320". Tal como lo tienes ahora está apuntando a la carpeta de MLCad, no a la de las piezas (la que tiene las carpetas PARTS, MODELS...).

Avatar de Usuario
thurderon
Mensajes: 944
Registrado: Vie, 01 Abr 2011, 15:19

Re: Error al arrancar MLCAD

Mensaje por thurderon »

jasolo escribió:En la casilla de "Directorio base:" quita la parte final de "\mlcad320". Tal como lo tienes ahora está apuntando a la carpeta de MLCad, no a la de las piezas (la que tiene las carpetas PARTS, MODELS...).
Muchas gracias jasolo, efectivamente era eso ;) Le he puesto la carpeta donde están las piezas y ya me funciona perfectamente :)
Enviado desde mi HTC.

Cerrado